
سوییچ 28 پورت TRENDNET POE مدل TL2-PG284 - گارانتی اهتمام
TRENDNET TL2-PG284
کد فنی: 15150210761
گارانتی : اهتمام
- تعداد پورت:28 پورت
- نرخ/سرعت انتقال اطلاعات:Ethernet: 10 Mbps (half duplex) 20 Mbps (full duplex) Fast Ethernet: 100 Mbps (half duplex) 200 Mbps (full duplex) Gigabit Ethernet: 2000 Mbps (full duplex)
اتمام موجودی
مشخصات فنی
| مشخصات عمومی | |
| برند | ترندنت |
| مدل | TL2-PG284 |
| مشخصات فنی | |
| قابلیت مدیریت | بله |
| تعداد پورت | 28 پورت |
| نرخ/سرعت انتقال اطلاعات | Ethernet: 10 Mbps (half duplex) 20 Mbps (full duplex) Fast Ethernet: 100 Mbps (half duplex) 200 Mbps (full duplex) Gigabit Ethernet: 2000 Mbps (full duplex) |
| poe | بله |
| استاندارد poe | PoE budget: 185 W 802.3at: Up to 30 W per port (ports 1-4) 802.3af: Up to 15.4 W per port (ports 5-24) Mode A: Pins 1 2 for power(+) and pins 3 6 for power(-) PD auto classification Over current / short circuit protection |
| حافظه RAM | 1 MB |
| ظرفیت سوئیچینگ | 56 Gbps |
| استاندارد | IEEE 802.1d IEEE 802.1p IEEE 802.1Q IEEE 802.1s IEEE 802.1w IEEE 802.1X IEEE 802.1ab IEEE 802.3 IEEE 802.3u IEEE 802.3x IEEE 802.3z IEEE 802.3ab IEEE 802.3ad IEEE 802.3af (15.4 Watts / port) IEEE 802.3at (30 Watts / port) IEEE 802.3az |
| نشانگر LED | LED Indicators (LED display mode button: toggles Link / Activity or PoE) |
| فهرست شناسه مک | 16K entries |
| نرخ فیلترینگ و ارسال بسته داده | 41.7 Mpps (64-byte packet size) |
| قابلیت QoS | 802.1p Class of Service (CoS) - DSCP (Differentiated Services Code Point) - Bandwidth Control per port - Queue Scheduling: Strict Priority Weighted Round Robin (WRR) |
| مصرف برق | 240.2 W (max.) |
| میانگین طول عمر (MTBF) | 926503200 روز |
| گواهینامه ها | CE FCC UL |
| امکانات | PoE+ ports |
| سایر امکانات | رابط دستگاه : 4 x Gigabit PoE+ ports 20 x Gigabit PoE ports 4 x Gigabit SFP slots 1 x Console Port LED Indicators (LED display mode button: toggles Link / Activity or PoE) Reset Button ویژگی های مدیریتی : CLI (Console / Telnet / SSHv2) HTTP / HTTPS (SSL v2/3 TLS) Web based GUI SNMP v1 v2c v3 RMON v1 Static Unicast MAC Address Enable / disable 802.3az Power Saving LLDP Virtual Cable Test IPv6: IPv6 Neighbor Discovery IPv6 Static IP DHCPv6 Auto configuration MIB : MIB II RFC 1213 Bridge MIB RFC 1493 Bridge MIB Extension RFC 2674 SNMPv2 MIB RFC 1907 Ethernet Interface MIB RFC 1643 Ethernet –like MIB RFC 2863 Interface Group MIB RFC 2233 MIB Traps Convention RFC 1215 RMON MIB RFC 1757 RFC 2819 802.1p MIB RFC 2674 RADIUS Client Authentication MIB RFC 2618 LLDP-MIB IEEE 802.1ab Ping MIB RFC 2925 RFC 4560 Spanning Tree : IEEE 802.1D STP (Spanning Tree protocol) IEEE 802.1w RSTP (Rapid Spanning Tree protocol) IEEE 802.1s MSTP (Multiple Spanning Tree protocol) Link Aggregation : Static Link Aggregation 802.3ad Dynamic LACP VLAN : Multiple management VLAN assignment Asymmetric VLAN 802.1Q Tagged VLAN Dynamic GVRP Up to 256 VLAN groups ID Range 1-4094 Private VLAN (Protected Ports) Voice VLAN (10 user defined OUIs) Multicast : IGMP Snooping v1 v2 v3 (per VLAN) Static Multicast Address Up to 256 multicast entries MLD Snooping v1 v2 Port Mirror : RX TX or Both One to one Many to one کنترل دسترسی : 802.1X Port-Based Network Access Control RADIUS TACACS+ Local Dial In User Authentication DHCP Snooping (per VLAN) Loopback Detection Duplicated Address Detection Trusted Host Denial of Service (DoS) ACL IPv4 L2-L4 & IPv6 : MAC Address VLAN ID Ether Type (IPv4 only) IP Protocol 0-255 TCP / UDP Port 1-65535 802.1p DSCP (IPv4 only) IPv6 Address (IPv6 only) Smart Fan / Acoustics : Quantity: 3 Noise Level: 54 dB(A) (max.) ورودی برق : Input: 100 - 240 V AC 50/60 Hz internal power supply |
| مشخصات فیزیکی | |
| طول | 44 سانتیمتر |
| عرض | 25 سانتیمتر |
| ضخامت | 4.44 سانتیمتر |
| وزن | 3.81 کیلوگرم |
نظرات (0)
هنوز نظری ثبت نشده است.
برای ثبت نظر وارد شوید.