
تلفن تحت شبکه D-LINK مدل DPH-120SE - گارانتی اصلی دی لینک
D-Link DPH-120SE
کد فنی: 15150210589
گارانتی : اصلی دی لینک
اتمام موجودی
مشخصات فنی
| مشخصات عمومی | |
| برند | دی لینک |
| مدل | DPH-120SE |
| سایر مشخصات | |
| سایر امکانات | رابط رسانه و شبکه : SIP IP Phone with 1 * 10/100MbpsPoE support 2 SIP account 1 Line LCD display (without power adaptor) رسانه و شبکه پروتکل SIP RFC 3261 & the related RFC standard in Appendix A SDP RFC 2327 RTP RFC 1889 IP assignment: Static IP DHCP and PPoE STUN static port mapping (for NAT traversal) SNTP DNS & DNS SRV TFTP/FTP/HTTP for Auto provision IP/TCP/UDP/ARP/ICMP کد گذاری صدا : G.711a/u (64 kbps) G.729A/B (8kbp) G.723.1 (Optional) ویژگی های صوتی: Silence Suppression Acoustic Echo Cancellation(G.167) Voice Active Detection (VAD) Comfort Noise Generation Jitter Buffer DTMF Transmitter (SIP info Transparent RFC 2833) Packet Lost Concealment (PLC) صفحه کلید: Menu Phone Book Callers 2Navigator Keys for navigating in conguration; volume 12 adjustment of Ringer Speaker phone & Handset MWI Conference RLS(Release key) Mute Transfer R/Send (Redial and the entry to access call history; finish dialing and call the number) Hold Speaker numeric keys with star & pound key ویژگی های تماس: Call Forward (Busy No answer Unconditional) Call Waiting Call waiting Indication Three Way Conference Anonymous Call/Rejection Message Waiting Indication Do Not Disturb Auto Answer Black list Limit list Auto hangup Ban outgoing hotline ارتقا سیستم عامل از راه دور: FTP/TFTP/HTTP for Firmware remote update APS auto-provisioning for firmware and profile upgrade صفحه نمایش: Large dot matrix LCD display and Softkeys کیفیت خدمات : IEEE 802.1p Compliant امنیت یا کلاس سرویس: 802.1Q VLAN Tag Full range VLAN ID Support ویژگی های پیشرفته : 1 SIP accounts Caller ID display Call History: 100 Missed Calls 100 Received Calls 100 Dialed Calls Phone book (up to 500 contact names and phone numbers) Supports XML Phonebook/Browser Supports click to dial via web phonebook Day/Time display Call/Time display 10 Selective Ring tones 10 Speed dial number Incoming call indicator Password control for Conguration Pre-dial before sending |
نظرات (0)
هنوز نظری ثبت نشده است.
برای ثبت نظر وارد شوید.