
مودم روتر 2 آنتن Tp-Link مدل TD-W9970 - گارانتی پارس ارتباط
Tp-Link TD-W9970
کد فنی: 15150120234
گارانتی : پارس ارتباط
- سرعت انتقال اطلاعات بی سیم:300 مگابیت در ثانیه
اتمام موجودی
مشخصات فنی
| مشخصات عمومی | |
| برند | تی پی لینک |
| مدل | TD-W9970 |
| پارت نامبر | 1711502122 |
| مشخصات فنی | |
| تعداد آنتن | 2 عدد |
| تعداد پورت RJ-11 | 1 عدد |
| تعداد رابط LAN | 4 عدد |
| تعداد پورت USB | 1 عدد |
| سرعت انتقال اطلاعات بی سیم | 300 مگابیت در ثانیه |
| پروتکل های امنیت بی سیم | Support 64/128 bit WEP WPA /WPA2 WPA-PSK/WPA2-PSK Wireless MAC Filtering |
| نوع آنتن | omni directional |
| قدرت آنتن | 20 دسیبل |
| فرکانس بی سیم | 2.400-2.4835 هرتز |
| استانداردهای بی سیم | IEEE 802.3 802.3u |
| استانداردهای ADSL | Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.994.1 (G.hs) ITU-T G.995.1 |
| استانداردهای ADSL2 | ITU-T G.992.3 (G.dmt.bis) |
| استانداردهای ADSL2+ | ITU-T G.992.5 |
| دکمه ها | کلید WPS کلید Reset کلید ON/OFF واي فای (Wi-Fi On/Off Button) كليد ON/OFF دستگاه (Power On/Off Button) |
| امکانات نرم افزاری | |
| قابلیت QoS | WMM Bandwidth Control (IP QoS) |
| قابلیت Port Forwarding | Virtual server Port Triggering UPnP DMZ Manage Control |
| قابلیت IP | IPv6 and IPv4 dual stack Supported IPv6 Tunnels: DS-Lite 6RD 6 to 4 Supported IPv6 Connection Type: PPPoEv6 DHCPv6 Static IPv6 |
| امکانات مدیریتی | Web Based Configuration(HTTP) Remote management Telnet management Command Line Interface SSL for TR-069 SNMP V1/V2C Web Based Firmware Upgrade CWMP(TR-069) Diagnostic Tools |
| سایر امکانات | ویژگی های پیشرفته : Ethernet WAN (EWAN) Guest Network Wireless Schedule Parent Control Traffic Shaping(ATM QoS) UBR CBR VBR-rt VBR-nrt Dynamic Host Configuration Protocol (DHCP) DHCP relay Network Address Translation (NAT) PVC/Ethernet Port Grouping Static Routing RIP v1/v2 (optional) DNS Relay DDNS IGMP snooping V1/2 IGMP Multicast UPnP VPN Pass-Through : PPTP L2TP IPSec Pass-through ATM/PPP Protocols : ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC - Up to 8 PVCs USB Sharing : Storage Sharing FTP Server Media Server Print Server IGMP : IGMP snooping V1/V2/V3 IGMP Multicast IPSec VPN : 10 IPSec VPN Tunnels LAN-to-LAN Main Aggressive Negotiation Mode DES 3DES AES128 AES192 AES256 Encryption Algorithm MD5 SHA1 Authentication Algorithm Manual IKE Key Management Mode Dead Peer Detection (DPD) Perfect Forward Secrecy (PFS) |
| مشخصات فیزیکی | |
| طول | 19.5 سانتیمتر |
| عرض | 13 سانتیمتر |
| ضخامت | 3.6 سانتیمتر |
نظرات (0)
هنوز نظری ثبت نشده است.
برای ثبت نظر وارد شوید.