
مودم روتر ADSL/VDSL بی سیم TP-LINK مدل Archer VR400 V3 - گارانتی اصلی تی پی لینک
Tp-Link Archer VR400 V3
کد فنی: 15150120310
گارانتی : اصلی تی پی لینک
- تعداد پورت RJ-45 WAN/ LAN:1 عدد
اتمام موجودی
مشخصات فنی
| مشخصات عمومی | |
| برند | تی پی لینک |
| مدل | Archer VR400 V3 |
| مشخصات فنی | |
| تعداد آنتن | 2 عدد |
| تعداد پورت RJ-11 | 1 عدد |
| تعداد رابط LAN | 3 عدد |
| تعداد پورت RJ-45 WAN/ LAN | 1 عدد |
| تعداد پورت USB | 1 عدد |
| پروتکل های امنیت بی سیم | 64/128-bit WEP WPA/WPA2 WPA-PSK/WPA2-PSK encryptions |
| نوع آنتن | omni directional |
| نوع اتصال | غیرقابل جداشدن |
| قدرت آنتن | 20 دسیبل |
| فرکانس بی سیم | 2.4 گیگاهرتز |
| استانداردهای بی سیم | IEEE 802.11ac/n/a 5GHz IEEE 802.11b/g/n 2.4GHz |
| استانداردهای ADSL | Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs) |
| استانداردهای ADSL2 | ITU-T G.992.3 (G.dmt.bis) |
| استانداردهای ADSL2+ | ITU-T G.992.5 |
| دکمه ها | WPS Button Wi-Fi On/Off Button Reset Button |
| DHCP | بله |
| نرخ/سرعت انتقال اطلاعات | 867Mbps at 5 GHz 300Mbps at 2.4 GHz |
| گواهینامه ها | CE RCM RoHS |
| سایر امکانات | استاندارد VDSL2: ITU G.993.2 Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) حالت های عملیاتی : VDSL/ADSL Modem Router Wireless Router 3G/4G Router Dynamic DNS : DynDns NO-IP TP-Link VPN : OpenVPN PPTP VPN IPSec VPN ATM/PPP Protocols: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge) PVC – Up to 8 PVCs |
| امکانات نرم افزاری | |
| قابلیت Port Forwarding | Virtual Server Port Triggering DMZ ALG UPnP |
| قابلیت IP | Supports IPv4 and IPv6 |
| امکانات مدیریتی | Web-Based Configuration (HTTP / HTTPS ) Remote management Command Line Interface SSL for TR-069 SNMP v1/2c Firmware Upgrade Diagnostic Tools Free Online Firmware Update |
| مشخصات فیزیکی | |
| طول | 21.56 سانتیمتر |
| عرض | 12.46 سانتیمتر |
| ضخامت | 3.16 سانتیمتر |
نظرات (0)
هنوز نظری ثبت نشده است.
برای ثبت نظر وارد شوید.