
مودم روتر ADSL/VDSL بی سیم TP-LINK مدل ARCHER VR300 AC1200 - گارانتی اصلی تی پی لینک
Tp-Link ARCHER VR300
کد فنی: 15150120252
گارانتی : اصلی تی پی لینک
- تعداد پورت RJ-45 WAN/ LAN:4 عدد
- سرعت انتقال اطلاعات بی سیم:867Mbps at 5GHz 300Mbps at 2.4GHz
اتمام موجودی
مشخصات فنی
| مشخصات عمومی | |
| برند | تی پی لینک |
| مدل | ARCHER VR300 |
| مشخصات فنی | |
| تعداد آنتن | 4 عدد |
| تعداد پورت RJ-11 | 1 عدد |
| تعداد رابط LAN | 3 عدد |
| تعداد پورت WAN | 1 عدد |
| تعداد پورت RJ-45 WAN/ LAN | 4 عدد |
| سرعت انتقال اطلاعات بی سیم | 867Mbps at 5GHz 300Mbps at 2.4GHz |
| پروتکل های امنیت بی سیم | WEP WPA/WPA2 WPA-PSK/WPA-PSK2 encryptions QSS(WPS) |
| نوع آنتن | خارجی |
| نوع اتصال | غیرقابل جداشدن |
| استانداردهای بی سیم | IEEE 802.11a/n/ac 5GHz IEEE 802.11b/g/n 2.4GHz |
| استانداردهای ADSL | Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1(G.DMT) ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.995.1 |
| استانداردهای ADSL2 | ITU-T G.992.3 (G.dmt.bis) ITU-T G.992.4 (G.lite.bis) |
| استانداردهای ADSL2+ | ITU-T G.992.5 |
| دکمه ها | دکمه WPS دکمه خاموش و روشن (Power On/Off) دکمه Reset |
| DHCP | بله |
| گواهینامه ها | CE RoHS RCM |
| سایر امکانات | استاندارد VDSL2 : ITU G.993.2 Up to 17a pro¬le (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| امکانات نرم افزاری | |
| قابلیت QoS | ATM QoS Bandwidth Control |
| قابلیت Port Forwarding | Virtual Server Port Triggering DMZ ALG UPnP |
| قابلیت IP | پشتیبانی از IPv4 و IPv6 |
| امکانات مدیریتی | Web Based Con¬guration(HTTP) Remote management command Line Interface SSL for TR-069 SNMP v1/2c Web Based Firmware Upgrade Diagnostic Tools |
| سایر امکانات | VPN : PPTP L2TP IPSec Passthrough پروتکل ATM/PPP : ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) MER\IPoE (RFC 1483 Routed) Bridge (RFC1483 Bridge) PVC – Up to 8 PVCs سیستم های مورد نیاز : Microsoft Windows XP/7/8/8.1/10 MAC OS NetWare UNIX or Linux Internet Explorer Firefox Chrome Safari or other Java-enabled browser Subscription with an Internet Service Provider (for Internet access) |
| مشخصات فیزیکی | |
| طول | 38.5 سانتیمتر |
| عرض | 29 سانتیمتر |
| ضخامت | 7.6 سانتیمتر |
نظرات (0)
هنوز نظری ثبت نشده است.
برای ثبت نظر وارد شوید.